exec_SELECTquery
caller TYPO3\CMS\Core\Database\DatabaseConnection::exec_SELECTquery
ERROR Fehler in der SQL-Syntax. Bitte die korrekte Syntax im Handbuch nachschlagen bei ') AND deleted=0 AND hidden=0 AND (starttime<=1425342720) AND (endtime=0 OR endti' in Zeile 1
lastBuiltQuery SELECT * FROM sys_template WHERE uid IN () AND deleted=0 AND hidden=0 AND (starttime<=1425342720) AND (endtime=0 OR endtime>1425342720)
debug_backtrace require(typo3_src-6.2.10/typo3/sysext/cms/tslib/index_ts.php),typo3_src-6.2.10/index.php#28 // TYPO3\CMS\Frontend\Controller\TypoScriptFrontendController->getConfigArray#173 // TYPO3\CMS\Core\TypoScript\TemplateService->start#2560 // TYPO3\CMS\Core\TypoScript\TemplateService->runThroughTemplates#444 // TYPO3\CMS\Core\TypoScript\TemplateService->processTemplate#589 // TYPO3\CMS\Core\TypoScript\TemplateService->processTemplate#680 // TYPO3\CMS\Core\Database\DatabaseConnection->exec_SELECTgetRows#675 // TYPO3\CMS\Core\Database\DatabaseConnection->exec_SELECTquery#370 // TYPO3\CMS\Core\Database\DatabaseConnection->debug#305
exec_SELECTquery
caller TYPO3\CMS\Core\Database\DatabaseConnection::exec_SELECTquery
ERROR Fehler in der SQL-Syntax. Bitte die korrekte Syntax im Handbuch nachschlagen bei ') AND deleted=0 AND hidden=0 AND (starttime<=1425342720) AND (endtime=0 OR endti' in Zeile 1
lastBuiltQuery SELECT * FROM sys_template WHERE uid IN () AND deleted=0 AND hidden=0 AND (starttime<=1425342720) AND (endtime=0 OR endtime>1425342720)
debug_backtrace require(typo3_src-6.2.10/typo3/sysext/cms/tslib/index_ts.php),typo3_src-6.2.10/index.php#28 // TYPO3\CMS\Frontend\Controller\TypoScriptFrontendController->getConfigArray#173 // TYPO3\CMS\Core\TypoScript\TemplateService->start#2560 // TYPO3\CMS\Core\TypoScript\TemplateService->runThroughTemplates#444 // TYPO3\CMS\Core\TypoScript\TemplateService->processTemplate#589 // TYPO3\CMS\Core\TypoScript\TemplateService->processTemplate#680 // TYPO3\CMS\Core\Database\DatabaseConnection->exec_SELECTgetRows#675 // TYPO3\CMS\Core\Database\DatabaseConnection->debug#372

Fatal error: require_once(): Failed opening required 'PATH_t3libclass.t3lib_div.php' (include_path='/home/www/p137854/html/typo3/typo3/contrib/pear/:.:/usr/share/php5:/usr/share/php') in /home/www/p137854/html/typo3/typo3conf/ext/table/lib/class.tx_table_db.php on line 46